Les applications FXCM sont uniquement compatibles avec un système d'exploitation Windows et ne peuvent pas être téléchargées sur un appareil mobile.
Pour trader directement à partir des graphiques Marketscope: Clic droit depuis l'intérieur du graphique. Cliquez sur "Créer un ordre au marché" ou "Créer un ordre d'entrée". La fenêtre d'ordre correspondante apparaîtra. Mettez à jour tous les champs liés à votre…
En savoir plus
Votre liste de suivi correspond aux symboles auxquels vous êtes abonné dans l'onglet des taux de dealing simples et avancés. Vous pouvez toujours vérifier quelle liste de suivi vous avez ouverte en regardant les symboles qui apparaissent dans ces onglets.
Certains problèmes techniques qui peuvent survenir avec la plateforme devront être corrigés en effectuant une désinstallation et une réinstallation complètes de la plateforme Trading Station. Si vous rencontrez des problèmes techniques avec la plateforme, suivez les étapes ci-dessous: Cliquez sur…
En savoir plus
Vous pouvez ouvrir n'importe quelle liste de suivi que vous avez créée en allant à View -> Watchlists -> Open Watchlist. De là, vous pouvez sélectionner la liste de suivi que vous souhaitez.
En savoir plus
Une fois que vous avez sélectionné les instruments dont vous avez besoin, vous pouvez sauvegarder votre sélection en tant que Liste de suivi en allant dans Affichage -> Listes de suivi -> Enregistrer la liste de suivi. Vous pouvez nommer…
En savoir plus
Pour renommer une Liste de suivi, allez dans Affichage -> Listes de suivi -> Gérer les listes de suivi. Vous pouvez ensuite sélectionner la Liste de suivi que vous souhaitez modifier et cliquer sur le bouton "Renommer" :
En savoir plus
Vous pouvez déplacer votre Liste de suivi d'un ordinateur à l'autre en déplaçant simplement les fichiers de la liste de suivi, auxquels vous pouvez accéder en allant dans Affichage -> Listes de suivi -> Gérer les listes de suivi ->…
En savoir plus
Vous pouvez supprimer une Liste de suivi en allant dans Affichage -> Listes de suivi -> Gérer les listes de suivi. Une fois que la nouvelle fenêtre apparaît, vous pouvez cliquer sur "Supprimer" pour supprimer la Liste de suivi que…
En savoir plus
Vous pouvez simplement cliquer sur le X de l'onglet Liste de symboles pour la supprimer de votre plate-forme :

Les listes de suivi vous permettent de vous abonner aux symboles que vous souhaitez suivre. Si vous souhaitez avoir une liste de suivi uniquement pour les CFD que vous suivez, par exemple, vous pouvez sélectionner et ajouter ces CFD dans…
En savoir plus
Vous pouvez créer autant de listes de suivi que vous le souhaitez, mais n'oubliez pas que vous ne pouvez afficher qu'une seule liste de suivi à la fois sur la plate-forme.
